CODESYS - das IEC 61131-3 Programmiersystem

Willkommen im offiziellen CODESYS - Forum von 3S-Smart Software Solutions
Deutsche Version English version russian version 
Aktuelle Zeit: Fr Dez 15, 2017 8:18 am

Alle Zeiten sind UTC




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Online Konfigurationsbetrieb
BeitragVerfasst: Fr Aug 11, 2017 9:43 am 
Offline

Registriert: Do Aug 10, 2017 12:37 pm
Beiträge: 8
Hallo,
ich benutze V3.5 SP11 x64 mit der Control Win x64 PLC

Gestern habe ich erfolgreich einige EtherCAT Geräte mit Hilfe des Online-Konfigurationsbetriebes in Betrieb genommen. Mit "Geräte suchen" wurden alle Devices mit Modulen korrekt gelesen und konnten anschließend in das Projekt übernommen werden.

Heute bekomme ich dabei eine Fehlermeldung mit der ich nichts anfangen kann. Siehe Screenshot.


Habe ich hier zufällig irgendwas gelöscht? Was ist hier das Problem?


Dateianhänge:
Fehlendes_Objekt_OnlineDevice.PNG
Fehlendes_Objekt_OnlineDevice.PNG [ 69.36 KiB | 176 mal betrachtet ]
Nach oben
   
 Betreff des Beitrags: Re: Online Konfigurationsbetrieb
BeitragVerfasst: Fr Aug 11, 2017 10:08 am 
Offline

Registriert: Do Aug 10, 2017 12:37 pm
Beiträge: 8
Rechner neustarten hilft.. :oops: :roll:


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de