CODESYS - das IEC 61131-3 Programmiersystem

Willkommen im offiziellen CODESYS - Forum von 3S-Smart Software Solutions | A member of the CODESYS Group
Deutsche Version English version russian version 
Aktuelle Zeit: Di Sep 17, 2019 2:46 pm

Alle Zeiten sind UTC




Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: WAGO DALI-Multimaster Klemme 753-647
BeitragVerfasst: Mi Okt 10, 2012 7:51 pm 
Offline

Registriert: Sa Sep 18, 2010 6:34 am
Beiträge: 3
Wohnort: Veckenstedt
Ich setze erstmals die DALI Klemme von WAGO ein und habe Probleme bei der Erstinbetriebnahme. Die Hardware besteht aus einem 750-849 Controller und zwei 753-646 KNX-TP1-Klemmen. Darauf folge die DALI Klemme. Spannungsversorgung und DALI-Bus sind angeschlossen und bereit. Ich komme mit dem WAGO DALI Configurator nicht Online. Jedesmal bricht die Kommunikation mit Fehler ab.
Kann mir irgend jemand einen Tipp geben?


Nach oben
   
BeitragVerfasst: Di Okt 16, 2012 5:48 am 
Offline

Registriert: Sa Sep 18, 2010 6:34 am
Beiträge: 3
Wohnort: Veckenstedt
Zur Info:

Die Lösung war unterm Strich ganz einfach. Der Controller hatte einfach eine zu alte Firmware, um die neue DALI Klemme verarbeiten zu können. Also bei WAGO die neue Firmware besorgt und schon war alles schön.


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de