CODESYS - das IEC 61131-3 Programmiersystem

Willkommen im offiziellen CODESYS - Forum von 3S-Smart Software Solutions | A member of the CODESYS Group
Deutsche Version English version russian version 
Aktuelle Zeit: Di Mär 26, 2019 6:36 pm

Alle Zeiten sind UTC




Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
BeitragVerfasst: Di Nov 08, 2016 4:26 pm 
Offline

Registriert: Mi Dez 29, 2010 11:22 am
Beiträge: 2
Hallo,
brauche Hilfe:
Ich habe bis jetzt ganz normal unter Win10 mit Codesys 2.3.9.44 an meinem Projekt
gearbeitet. Alles gut.
Ich setze jetzt einen MacBook Pro mid2012 mit os x 10.12 Sierra ein.
Wago Codesys 2.3.49 läuft dort unter Win7 und Parallels mit WLAN. Soweit so gut
bis zum einloggen. Da bekomme ich den o.g. Kommunikationsfehler.

Ich habe keinen Schimmer was ich machen kann.
Erhoffe mir hier den ultimativen Tip

Danke & Gruß
Kira

Edit:
Der Wago Support hat das Problem sofort erkannt und gelöst
Die Netzwerk Treiber haben sich geändert und mussten nur aktualisiert werden

Danke an WAGO Support

_________________
Gruss von Kira2000
WAGO 750-881


Nach oben
   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen  Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Limited
Deutsche Übersetzung durch phpBB.de